summaryrefslogtreecommitdiffhomepage
path: root/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 37bfac1b..199a4008 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -246,12 +246,12 @@ add_subdirectory(draw)
add_subdirectory(serialize)
add_subdirectory(editor)
add_subdirectory(test)
+add_subdirectory(anim-crop-tool)
find_package(benchmark QUIET)
if(TARGET benchmark::benchmark OR TARGET benchmark)
add_subdirectory(bench)
endif()
-add_subdirectory(anim-crop-tool)
install(DIRECTORY images anim scenery vobj DESTINATION "share/floormat")