summaryrefslogtreecommitdiffhomepage
path: root/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index c427b13b..6a050c7a 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -272,7 +272,7 @@ endfunction()
function(fm_install_assets)
set(CMAKE_INSTALL_MESSAGE NEVER)
- foreach(subdir images anim scenery vobj walls)
+ foreach(subdir images anim scenery vobj ground walls)
fm_install_kill_directory("${subdir}")
install(DIRECTORY "${subdir}" DESTINATION "share/floormat")
endforeach()