summaryrefslogtreecommitdiffhomepage
path: root/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt1
1 files changed, 1 insertions, 0 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index eabc854f..413b9d79 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -59,6 +59,7 @@ if(NOT BOOTSTRAP_DEPENDS)
include_directories(src)
add_subdirectory(src)
+ add_subdirectory(draw)
add_subdirectory(main)
add_subdirectory(anim-crop-tool)
add_subdirectory(test)