summaryrefslogtreecommitdiffhomepage
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorStanislaw Halik <sthalik@misaki.pl>2016-07-31 13:50:25 +0200
committerStanislaw Halik <sthalik@misaki.pl>2016-07-31 13:50:25 +0200
commitdf51aa80c486fb674e45a004d704e1b8be7d5277 (patch)
tree8c2c7a0edde43f4e99d60e3207776164a54bb9e1 /CMakeLists.txt
parent61e9693666c65f613a4d144b271da855e47a1b79 (diff)
cmake: connect cv module
Diffstat (limited to 'CMakeLists.txt')
-rwxr-xr-xCMakeLists.txt1
1 files changed, 1 insertions, 0 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index d61eb6be..22ad863b 100755
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -30,6 +30,7 @@ file(GLOB opentrack-subprojects
"spline-widget/${C}"
"qxt-mini/${C}"
"macosx/${C}"
+ "cv/${C}"
)
foreach(i ${opentrack-subprojects})
get_filename_component(i ${i} DIRECTORY)