summaryrefslogtreecommitdiffhomepage
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorStanislaw Halik <sthalik@misaki.pl>2015-10-31 18:41:48 +0100
committerStanislaw Halik <sthalik@misaki.pl>2015-10-31 18:41:48 +0100
commita1d93782b084354821dcb6d6cc03fc449b4d9f9a (patch)
tree489cd2b7b0706b1c1f7ee68b8a121d886214260f /CMakeLists.txt
parentc8fa7f5edd4a48bd87c9781a20a1227868372768 (diff)
fix osx install bundle orderopentrack-2.3-rc20p1
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt1
1 files changed, 1 insertions, 0 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index aa6f988e..26cc2518 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -22,6 +22,7 @@ file(GLOB opentrack-subprojects
"csv/${C}"
"pose-widget/${C}"
"spline-widget/${C}"
+ "macosx/${C}"
)
foreach(i ${opentrack-subprojects})
get_filename_component(i ${i} DIRECTORY)