summaryrefslogtreecommitdiffhomepage
path: root/proto-wine/CMakeLists.txt
diff options
context:
space:
mode:
authorStanislaw Halik <sthalik@misaki.pl>2018-10-27 12:52:35 +0200
committerStanislaw Halik <sthalik@misaki.pl>2018-10-27 12:52:35 +0200
commitde08c69d0c66f06bd165e3b6bd63b71ac83db9a9 (patch)
tree637c6569e5ce292db521e5ece6042418100cc393 /proto-wine/CMakeLists.txt
parent841d3b28d6bda2fca3275ade618c28627b0565c2 (diff)
cleanup
Diffstat (limited to 'proto-wine/CMakeLists.txt')
-rw-r--r--proto-wine/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/proto-wine/CMakeLists.txt b/proto-wine/CMakeLists.txt
index fe99267d..86559435 100644
--- a/proto-wine/CMakeLists.txt
+++ b/proto-wine/CMakeLists.txt
@@ -10,7 +10,7 @@ if(NOT WIN32)
set(my-rt)
endif()
file(GLOB wine-deps "${CMAKE_CURRENT_SOURCE_DIR}/*.cxx")
- install(FILES ${wine-deps} DESTINATION "${opentrack-doc-src-pfx}/proto-wine")
+ #install(FILES ${wine-deps} DESTINATION "${opentrack-doc-src-pfx}/proto-wine")
add_custom_command(
OUTPUT opentrack-wrapper-wine.exe.so
DEPENDS ${wine-deps}