summaryrefslogtreecommitdiffhomepage
path: root/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 16ee3be3..fef1baed 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -22,8 +22,8 @@ file(GLOB opentrack-subprojects
"csv/${C}"
"pose-widget/${C}"
"spline-widget/${C}"
- "macosx/${C}"
"qxt-mini/${C}"
+ "macosx/${C}"
)
foreach(i ${opentrack-subprojects})
get_filename_component(i ${i} DIRECTORY)