summaryrefslogtreecommitdiffhomepage
path: root/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'CMakeLists.txt')
-rwxr-xr-xCMakeLists.txt1
1 files changed, 1 insertions, 0 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index d61eb6be..22ad863b 100755
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -30,6 +30,7 @@ file(GLOB opentrack-subprojects
"spline-widget/${C}"
"qxt-mini/${C}"
"macosx/${C}"
+ "cv/${C}"
)
foreach(i ${opentrack-subprojects})
get_filename_component(i ${i} DIRECTORY)