summaryrefslogtreecommitdiffhomepage
path: root/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt3
1 files changed, 2 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index c3355d16..8bf2b09e 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -17,7 +17,8 @@ endif()
IF(WIN32)
SET(SDK_SM_FACEAPI_PATH "" CACHE PATH "SeeingMachines FaceAPI SDK path")
SET(SDK_RIFT "" CACHE PATH "libOVR path")
- SET(SDK_HYDRA "" CACHE PATH "libSixense path") SET(SDK_VJOY "" CACHE PATH "VJoy SDK path")
+ SET(SDK_HYDRA "" CACHE PATH "libSixense path")
+ SET(SDK_VJOY "" CACHE PATH "VJoy SDK path")
ENDIF()
file(GLOB opentrack-faceapi-wrapper-c "faceapi/*.cpp")