summaryrefslogtreecommitdiffhomepage
path: root/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index e458fab3..2f8daadb 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -730,7 +730,7 @@ if(SDK_SM_FACEAPI_PATH AND NOT SDK_FACEAPI_ONLY)
endif()
if(MSVC)
- file(GLOB pdbs "${CMAKE_BINARY_DIR}/*.pdb" "${CMAKE_BINARY_DIR}/release/*.pdb")
+ file(GLOB pdbs "${CMAKE_BINARY_DIR}/Release/*.pdb")
install(FILES ${pdbs} DESTINATION .)
endif()