summaryrefslogtreecommitdiffhomepage
path: root/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 8c408efc..101d070f 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -35,7 +35,7 @@ set_property(GLOBAL PROPERTY opentrack-all-source-dirs "")
set(opentrack_all-translations "" CACHE STRING "Leave empty for default")
if(".${opentrack_all-translations}" STREQUAL ".")
- set(opentrack_all-translations "nl_NL;ru_RU;stub")
+ set(opentrack_all-translations "nl_NL;ru_RU;stub;zh_CN")
endif()
include(opentrack-word-size)