summaryrefslogtreecommitdiffhomepage
path: root/protocol-wine/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'protocol-wine/CMakeLists.txt')
-rw-r--r--protocol-wine/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/protocol-wine/CMakeLists.txt b/protocol-wine/CMakeLists.txt
index 682e50de..db5eddb5 100644
--- a/protocol-wine/CMakeLists.txt
+++ b/protocol-wine/CMakeLists.txt
@@ -9,7 +9,7 @@ if(NOT WIN32)
if(APPLE)
set(my-rt)
endif()
- file(GLOB wine-deps ${CMAKE_SOURCE_DIR}/ftnoir_protocol_wine/*.cxx)
+ file(GLOB wine-deps ${CMAKE_SOURCE_DIR}/protocol-wine/*.cxx)
add_custom_command(
OUTPUT opentrack-wrapper-wine.exe.so
DEPENDS ${wine-deps}