summaryrefslogtreecommitdiffhomepage
path: root/cv/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'cv/CMakeLists.txt')
-rw-r--r--cv/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/cv/CMakeLists.txt b/cv/CMakeLists.txt
index dfc983aa..477047e7 100644
--- a/cv/CMakeLists.txt
+++ b/cv/CMakeLists.txt
@@ -1,4 +1,4 @@
-find_package(OpenCV QUIET)
+include(opentrack-opencv)
if(OpenCV_FOUND)
otr_module(cv STATIC)
target_link_libraries(${self} opencv_videoio opencv_core opentrack-video)